Post con tag vulnerability

  • Giugno, 2018
  • Grave vulnerabilità in Vesta Control Panel : aggiornate

    Ciao a tutti cari amici sysadmin,
    se utilizzate VestaCP con versione inferiore a 0.9.8-20
    sappiate che siete vulnerabili ad una variante di Xor-DDos BotNet
    e potreste essere compromessi.


    UPDATE 27/06/2018
    Aggiornate alla 0.9.8-22, segue alla fine.

    Read More

Pagina 1 di 1, in totale 1 notizie